こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

ソフトバンク光の接続について

昨日からインターネットに接続できません。ランプは写真のようになっています。
配線は何度も確認したので間違っていないと思うのですが、他にどのような原因と解決策が考えられますか?
ご回答よろしくお願いいたします。

投稿日時 - 2018-06-18 09:32:35

QNo.9509503

すぐに回答ほしいです

質問者が選んだベストアンサー

> ソフトバンク光

NTT東日本・西日本の光設備を利用して、「転用」または「光コラボ」によって、「光回線」と「プロバイダ」の2つの契約を「ソフトバンク」の1社契約ですね。


> ランプは写真のようになっています。

右側機器の名称・型番は、写真からNTTマークの付いた「RT-500KI」ですね。
この機器に、一戸建て用の光ケーブルが差し込まれていると思われるので、光回線終端装置(ONU/戸建て用の光回線用のモデム機能)と、ひかり電話ルータとが一体内蔵型の機器ですね。

「RT-500KI」のランプ状況を、下記のサイトと見比べると、光回線は」正常ですね。(RT-500KIをクリックする)
ただ、NTT東・西のひかり電話を契約の有無が分かりませんが、もし、ひかり電話を契約しているならば、この機器の「ひかり電話」のランプが消えているのが気になります。
http://www.remote.east-flets.net/faq/2


そして、PCをLANコードで「RT-500KI」のLANに直結しても、インターネットを確認してください。
(1) LANコード直結でインターネットがOKなら、写真左側の白い機器(メーカー名・型番など不明)の不具合かもしれません。
(2) LANコード直結で、直結でインターネットがダメなら、PCか、「RT-500KI」を含んだ回線などが不具合かもしれません。


普通、PCや写真などの各種機器の設定の変更していないとか、アプリ・ソフトをインストールいていないなど、何もしていないのにインターネットの接続に不具合がはっせいの場合は、回線関係の機器や、PCなどをすべての機器の電源のオフオンをすると、「たいてい」、回復するはずです。
今後、インターネットの速度低下・なんとなくおかしいという場合、このオフオンをすると速度・不具合等が回復することもあります。また、定期的(2か月くらいから半年くらい)に、オフオンもしてみてください。

オフオンの一例
(1) すべての機器やPCの電源のシャットダウン・終了・停止をする。
(2) 光回線は、30秒から1分経過後から、(3)の機器から電源を入れる。(ADSLならば、数分~10分後から)
(3) 一番の上部側(回線側)の機器の電源を入れる。(写真の場合、たぶんRT-500KIか?)
(4) (3)での機器のすべてのランプが正常点火を確認する。(だいたい、1~2分くらいかかる?)
(5) (4)が確認出来たら、次に接続の機器の電源を入れる。(写真の場合、左側の白い機器のメーカー名・型番などか?)
(6) (5)での機器のすべてのランプが正常点火を確認する。(だいたい、1~2分くらいかかる?)
(7) 写真の機器のほかに、まだ接続の機器があれば、電源を入れて、ランプの正常を確認などを繰り返す。
(8) 最後に、PCの電源を入れて、PCのランプすべてが正常点火したら、インタネットを確認する。

★ それでもダメならば、回線の契約先の「ソフトバンク」へ連絡する。
連絡先は、ソフトバンクを契約した時に、ソフトバンクの連絡一覧表で確認してください。
● NTTマークのRT-500KIまでを回線試験をした結果が「正常」ならば、写真左側の白い機器のメーカーへ連絡です。
● NTTマークのRT-500KIまでを回線試験をした結果が「異常」ならば、NTT東・西(NTT東・西の協力会社・委託・下請けなどを含む)から光回線・光ケーブル・RT-500KIの点検に来ます。点検・修理等の費用は、NTTマークのRT-500KIはレンタルのはずですから、この機器の点検までは無料です。(NTTマーク以外の機器は、点検対象外です)

【注】 NTT東・西の光設備を使っていても、転用・光コラボで回線の契約先がNTT東・西ではないので、故障・工事・メンテナンス等の連絡先は、NTT東・西ではなく、回線の契約先へ連絡です。(NTT東・西では、「直接」の受付をしない)
NTT東・西が直接受付をするのは、光回線・ADSL回線などで「フレッツ/FLETS」という回線契約だけです。

投稿日時 - 2018-06-18 11:02:25

お礼

試してみましたが、治らなかったのでソフトバンクに連絡してみました。機器の故障だったようです…。お騒がせしました。
ご回答ありがとうございました。

投稿日時 - 2018-06-18 17:27:46

ANo.2

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(3)

ANo.3

全ての機器のコンセントを抜いて10秒ほど置いてみて下さい。

投稿日時 - 2018-06-18 12:21:29

お礼

試してみましたが、治らなかったのでソフトバンクに連絡してみました。機器の故障だったようです…。お騒がせしました。
ご回答ありがとうございました。

投稿日時 - 2018-06-18 17:27:54

ANo.1

左が光終端装置ですか?
であれば右のルーターの接続がされていないようです。
(パソコン1が付いていない)
Wifiは問題ないようですので。

投稿日時 - 2018-06-18 09:54:28

お礼

試してみましたが、治らなかったのでソフトバンクに連絡してみました。機器の故障だったようです…。お騒がせしました。
ご回答ありがとうございました。

投稿日時 - 2018-06-18 17:27:25