こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

acadremocon.dllの3.4.0.3

PCが起動できなくなりリカバリをしましたがacadremocon.dllの3.4.0.3のバックアップをしていなくて困っています。
どなたかお持ちの方がいらしたら頂けないでしょうか?
もちろん個人使用に限らせて頂きます。

投稿日時 - 2018-07-04 19:00:57

QNo.9515173

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

http://totthi.bbs.fc2.com/?act=reply&tid=16037825
これ?

投稿日時 - 2018-07-04 19:50:15

お礼

回答ありがとうございます。
回答頂いている方法でインストールするとacadremocon.dllのバージョンが3.20でvbsがエラーで動かない状態です。
バージョン3.4.0.3でないと動かないみたいです。

投稿日時 - 2018-07-04 22:41:48